.

You are not logged in.


Dear visitor, welcome to All4Sims.de. If this is your first visit here, please read the Help. It explains in detail how this page works. To use all features of this page, you should consider registering. Please use the registration form, to register here or read more information about the registration process. If you are already registered, please login here.

Eral

Beginner

  • "Eral" is female
  • "Eral" started this thread

Posts: 16

Date of registration: Dec 6th 2007

Location: Deutschland

Thanks: 300

  • Send private message

1

Friday, September 7th 2018, 12:47am

Kein Livemodus mehr

Und schon wieder ein Problem, es ist zum .... Seit neustem kann ich im Livemodus die Sims nicht mehr steuern, nicht mehr speichern überhaupt nicht mehr interagieren, Baumodus funktioniert, schaltet man dann zum" Spielen" geht gar nix mehr.. :argg man kann die Sims anklicken... nix passiert, ((( spiel beenden ist ebenfalls nicht mehr möglich. Wo liegt der Fehler???

Kann mir jemand bitte helfen? :heul

22 guests thanked already.

Clara

Intermediate

  • "Clara" is female

Posts: 495

Date of registration: Apr 3rd 2013

Location: Germany

Sims 3 (Erweiterungen): Die Sims 3 - Haustiere

wcf.user.option.userOption91: nicht installiert

Thanks: 28363

  • Send private message

2

Friday, September 7th 2018, 7:10am

Also bei Sims3 hat das manchmal funktioniert, wenn man in den Stadtmodus zurückgegangen ist und dort gespeichert hat. :)

21 guests thanked already.

Oldbox

A4S-Architektur-Artist

Posts: 11,033

Thanks: 159833

  • Send private message

3

Friday, September 7th 2018, 4:06pm

Hast du FremdDownloads oder das McCmdCenter im Spiel????
Wenn ja, alle Fremddownloads raus inkl. das McCmdCenter und neu starten.
Sollte es dann immer noch nicht funktionieren, dann versuch das Spiel über Origin zu reparieren. ;wink

1 registered user and 21 guests thanked already.

Users who thanked for this post:

Eral (07.09.2018)

Eral

Beginner

  • "Eral" is female
  • "Eral" started this thread

Posts: 16

Date of registration: Dec 6th 2007

Location: Deutschland

Thanks: 300

  • Send private message

4

Friday, September 7th 2018, 5:20pm

Danke, für die Hilfe, :daum mache ich sofort und berichte ob es geklappt hat

Eral

Beginner

  • "Eral" is female
  • "Eral" started this thread

Posts: 16

Date of registration: Dec 6th 2007

Location: Deutschland

Thanks: 300

  • Send private message

5

Friday, September 7th 2018, 5:49pm

Ohne Fremddownloads läuft das Spiel, habe es jetzt über orgin repariert und probiere es nochmals hochzuladen was aber mit den Mods / habe einige Mods aus dem Speil genommen, natürlich dauern wird. Danke nochmals für die Hilfe

Oldbox

A4S-Architektur-Artist

Posts: 11,033

Thanks: 159833

  • Send private message

6

Friday, September 7th 2018, 11:25pm

Dann hast du leider einen oder mehrere defekte DL im Ordner. Ich drücke dir die Daumen, dass du den Übeltäter schnell findest. :8

Wir helfen gerne, wenn wir können :D

21 guests thanked already.

Eral

Beginner

  • "Eral" is female
  • "Eral" started this thread

Posts: 16

Date of registration: Dec 6th 2007

Location: Deutschland

Thanks: 300

  • Send private message

7

Saturday, September 8th 2018, 12:38pm

Hallo nochmals, Spiel repariert, Downloads überprüft .. Übeltäter gefunden.. Spiel läuft wieder. Danke für die promte Hilfe :kla

Oldbox

A4S-Architektur-Artist

Posts: 11,033

Thanks: 159833

  • Send private message

8

Saturday, September 8th 2018, 12:54pm

Gern geschehen :daum

24 guests thanked already.