.

You are not logged in.


Dear visitor, welcome to All4Sims.de. If this is your first visit here, please read the Help. It explains in detail how this page works. To use all features of this page, you should consider registering. Please use the registration form, to register here or read more information about the registration process. If you are already registered, please login here.

Coco

Trainee

  • "Coco" is female
  • "Coco" started this thread

Posts: 110

Date of registration: Dec 31st 2006

  • Send private message

1

Saturday, July 18th 2009, 10:53am

.package.....wo installieren ?

ich habe mir ein paar package dateien runtergeladen
(mods) und einen neuen ordner mit mods/packages angelegt !

die dateien in dem ordner gespeichert aber im spiel sind sie nicht zusehen !! (((

warum? :??

was habe ich falsch gemacht ? :hm

JayJay

Trainee

  • "JayJay" is female

Posts: 131

Date of registration: Aug 7th 2007

  • Send private message

2

Saturday, July 18th 2009, 11:38am

Hallo,

eigentlich nichts. Es muß allerdings im Ordner Mods ein Unterordner Packages (also mit großem P vorn) sein, wenn Du das so hast und die package-Dateien dort hineingeschoben hast, sollte es eigentlich im Spiel funktionieren.

Coco

Trainee

  • "Coco" is female
  • "Coco" started this thread

Posts: 110

Date of registration: Dec 31st 2006

  • Send private message

3

Saturday, July 18th 2009, 1:32pm

was nicht von mods runtergeladen sind müßen die dann auch da rein oder in deinen anderen ordner ?

Ludwig I

A4S - Experte

Posts: 8,593

Date of registration: Mar 5th 2007

Location: S

  • Send private message

Coco

Trainee

  • "Coco" is female
  • "Coco" started this thread

Posts: 110

Date of registration: Dec 31st 2006

  • Send private message

5

Sunday, July 19th 2009, 10:30am

die tattoos.package sind installiert und ich kann sie auch im spiel benutzen nur leider bekomme ich die anderen packages nicht ins spiel !

sind zwar alle mit install helper monkey installiert worden aber sie werden mir im spiel nicht angezeigt bzw ich kann sie nicht benutzen !

was mach ich falsch ?

Coco

Trainee

  • "Coco" is female
  • "Coco" started this thread

Posts: 110

Date of registration: Dec 31st 2006

  • Send private message

6

Sunday, July 19th 2009, 10:31am

www.digitalperversion.net/gardenofshadow…4&topic=13191.0

das ist der link und die packages die nicht ins spiel bekomme !

JayJay

Trainee

  • "JayJay" is female

Posts: 131

Date of registration: Aug 7th 2007

  • Send private message

7

Sunday, July 19th 2009, 11:35am

Zitat:

# This is only male skin from teen-elder and not include Child &Toddler age.
# I suggest to remove any previous 'male' skin to avoid some problem

Könnte eines davon das Problem sein, hast Du den Skin eventuell für Kinder anwenden wollen? Oder hast Du andere downgeloadete Skins schon im Spiel? Wenn ich alles richtig verstanden habe, könnte das wohl zu Problemen führen und eventuell erscheint das deswegen nicht bei Dir im Game?

Coco

Trainee

  • "Coco" is female
  • "Coco" started this thread

Posts: 110

Date of registration: Dec 31st 2006

  • Send private message

8

Sunday, July 19th 2009, 6:49pm

das eine zeigt er mir an und die anderen beiden sachen nicht ! :??

irgendwie ist das komisch !