.

You are not logged in.


Eral

Beginner

  • "Eral" is female
  • "Eral" started this thread

Posts: 16

Date of registration: Dec 6th 2007

Location: Deutschland

Thanks: 287

  • Send private message

1

Monday, October 15th 2018, 8:02pm

Internet explorersymbol vor allen packagedateien

Hallo, seid neustem habe ich nach dem Herunterladen von neuen Mods, vor allen packagedateien im Modsordner das internetexplorersymbol. Habe schon im Netz versucht eine Lösung zu finden, habe leider keine hilfreichen Infos gefunden. Möchte das Symbol weghaben. :heul :heul Wer kann mir helfen.?????

32 guests thanked already.

Oldbox

A4S-Architektur-Artist

Posts: 11,019

Thanks: 156465

  • Send private message

2

Tuesday, October 16th 2018, 9:59am

ist das nur bei den Mods-packages oder komplett bei allen deinen Downloads ?????
Kannst du mir einen Link geben ???

1 registered user and 28 guests thanked already.

Users who thanked for this post:

Eral (16.10.2018)

Eral

Beginner

  • "Eral" is female
  • "Eral" started this thread

Posts: 16

Date of registration: Dec 6th 2007

Location: Deutschland

Thanks: 287

  • Send private message

3

Tuesday, October 16th 2018, 6:05pm

Also folgende Ordner sind betroffen= Cache, Modsordner inklusive alle Unterordner, Musikordner und Resource, nicht betroffen der Tray,- DPSTBL Editor- und Save Ordner, weiss nicht wie sowas passieren konnte, konnte es auch nicht rückgängig machen...

Avalanche

Intermediate

  • "Avalanche" is female

Posts: 237

Date of registration: Apr 1st 2015

Sims 3 (Erweiterungen): Nicht installiert

wcf.user.option.userOption91: Sims4-An die Arbeit
Sims4-Sonnenterrassen-Acc.
Sims4-Wellnesstag
Sims4-Coole-Küchen-Acc.
Sims4-Zeit für Freunde

Thanks: 11731

  • Send private message

4

Wednesday, October 17th 2018, 7:46pm

Bist Du sicher, dass Du richtig runtergeladen hast? Das klingt sehr seltsam. :??

33 guests thanked already.

Oldbox

A4S-Architektur-Artist

Posts: 11,019

Thanks: 156465

  • Send private message

5

Thursday, October 18th 2018, 11:23am

Diese Symbole habe ich, wenn ich versehentlich die Website speichere anstatt des DL.
Versuch es mal mit einem Rechtsklick auf die Datei, und dann auf öffnen mit WinRar

1 registered user and 29 guests thanked already.

Users who thanked for this post:

Eral (18.10.2018)

Eral

Beginner

  • "Eral" is female
  • "Eral" started this thread

Posts: 16

Date of registration: Dec 6th 2007

Location: Deutschland

Thanks: 287

  • Send private message

6

Thursday, October 25th 2018, 5:44pm

hallo nochmals :tri Ich kann mit WinRAR die Dateien leider nicht öffnen, nur mit WinZip, jetzt habe ich dieses Symbol vor allen Dateien :argg das macht mich noch :shok und bringt mich langsam zum :heul

Chalipo

A4S - Bikerbraut

  • "Chalipo" is female

Posts: 15,671

Date of registration: Dec 20th 2006

Location: Wien - Österreich

Sims 3 (Erweiterungen): Nicht installiert

wcf.user.option.userOption91: Alle Installiert

Thanks: 142612

  • Send private message

7

Friday, October 26th 2018, 9:17am

Dann versuch halt den Tipp von Oldbox mit winZipp :tri

Und du mußt aufpassen das das Häckchen nicht bei "immer öffnen mit...." (oder so ähnlich) ist.
Sonst wird so eine Datei immer mit dem in Verbindung gebracht was du gewählt hast.

Man kann das auch googeln:

https://www.pcwelt.de/ratgeber/Datei-mit…en-1300289.html

oder

https://support.microsoft.com/de-de/help/508944

oder überhaupt:

https://www.google.at/search?source=hp&e…1.0.cbI0BZp3NC0

27 guests thanked already.