.

You are not logged in.


Litschii

Beginner

  • "Litschii" is female
  • "Litschii" started this thread

Posts: 14

Date of registration: Jul 15th 2009

Location: Burgenland

  • Send private message

26

Thursday, July 23rd 2009, 8:39pm

Mal ausprobiern.....
Aber da ich schon die ganzn dinge ausprobiert habe von der forumseite die Ludwig I mir geschickt/gezeigt hat, und die leider auch net funkn bin ich echt langsam am verzweifln......ich weiß echt net wiaso des nicht geht - es geht ja gar nichts, was codefenster betrifft!!!!

Bald hau ich dieses scheißding vor lauter wut auf.....

Litschii

Beginner

  • "Litschii" is female
  • "Litschii" started this thread

Posts: 14

Date of registration: Jul 15th 2009

Location: Burgenland

  • Send private message

27

Thursday, July 23rd 2009, 9:18pm

Okay, Rückmeldung:
ES HAT GEKLAPPT!!!! :-)
Yipiiiieeeee, Juhuuu, YEAH, Baby yeah *lol*
*SoooooooFrooooooH*
UND GLÜCKLICH!!!!! ^____^

Hab Strg(rechts)+Shift+Strg(links)+Shift, dann Strg(links*)loslassen+C

Und es hat GEKLAPPT!!!
*geht auch, wenn man Strg(rechts) loslässt, hab beides ausprobiert!!!!

Also DANKE an alle die mir geholfen haben!!!!
DAAAANKEEEE!!!!!


Aber jz noch was blödes:
Es gehn bei mir nur die downgeloadeten Häuser aber keine Kleidungsstücke, wieso???
Er schreibt mir immer: "Datei kaputt", "Pfad konnte nicht gefunden werden", oder "Datei konnte nicht geöffnet werden" oder so....
Obwohl ich immer von den gleichen Seiten die Downloads hole, auch bei den alten compis/Lapis is es gegangen (mit den Kleidungsstücken), aber hier will er irgendwie net!!!
Ich habe auch schon das neueste WinZip draufgetan, aber er nimmts irgendwie net - er sagt nur Datei kaputt oda so....
Aber komisch WinRar nimmt er, und ich hasse WinRar, kann mit dem net arbeiten......so gaga......

Hoffe ihr könnt mir hierbei vl auch ein paar tips geben oder helfen...?
Lg